如何安装zendguard

怎样装置zendguard环境LNMP一.五 PHP七.一   有个顺序必要ZEND  会见提醒
Zend Guard Run-time support missing!《随州网友》:php 七的所有版原均不zendguard loader
要念用zendguard loader只能是php 五.六或者更低版原

发表评论

电子邮件地址不会被公开。 必填项已用 * 标注