phpmyadmin在为mysql8.0.11创建用户时出现语法错误

报错截图:https://send.firefox.com/download/三二一f00b五一四/#mRsAbLZ三七heO0A0GWCJYiQ《嘉峪闭网友》:那个修议背phpmyadmin反馈,查看民网是可有新版的phpmyadmin公布能够实验更新的最新版原尝尝

发表评论

电子邮件地址不会被公开。 必填项已用 * 标注