lnmp1.5不安装数据库,无法连接远程数据库

装置lnmp一.五后, 照嫩传统必要挪用其余机械的mysql效劳,以是只装置了nginx+php, 选择没有装置mysql, 成果提醒没有支持mysql了, 那个操纵正在以前一.四版原是能够用的, 请答怎么解决?《迪庆匿族自乱州网友》:一.四取一.五 nginx\php编译参数上出区别

发表评论

电子邮件地址不会被公开。 必填项已用 * 标注