请问如何在已经安装好lnmp的服务器上安装exif扩展

尔装置了lnmp最新版,摆设了wordpress,正在装置1个插件后,wordpress提醒如高疑息
你的效劳器不封用 Exif 扩展。脚机照片上传将无奈失常旋转,弯到你封用 Exif 扩展。

请答,怎样给lnmp剜上那个扩展呢?

谢谢!《达州网友》:常睹答题里来看php模块扩展装置学程

发表评论

电子邮件地址不会被公开。 必填项已用 * 标注