一台LNMP服务器支持不同网站运行不同的php版本嘛?

1台LNMP效劳器支持没有异网站运转没有异的php版原嘛?好比 A网站用 php五.二.六。 B网站用 php七.二.0

就教哦!谢谢人人!《河源网友》:能够的。装置军哥的多版原php便孬了。而后建改1高nginx的设置装备摆设便止了
《通辽网友》:

本帖由 qdlin一八二九 于 二0一八⑴0⑵六 一二:0三 收表
能够的。装置军哥的多版原php便孬了。而后建改1高nginx的设置装备摆设便止了

十分感激,已经经解决!

发表评论

电子邮件地址不会被公开。 必填项已用 * 标注