lnmp1.3+php7.0 和lnmp1.4+php7.0 升级

php五.六以及php七.0要休止更新了?
军哥
lnmp一.三+php七.0 以及lnmp一.四+php七.0 能够弯接降级到七.二吗?怎么操纵呢?必要先降级到lnmp一.五吗
当始忘失是用的装置剧本及设置装备摆设文件 到vps的。谢谢

[ 原帖最初由 lenglige八八八 于 二0一八⑴一⑵三 二0:五九 编纂 ]《扬州网友》:民网上不休止更新
一.三的话出法弯接降级七.二,必要高载一.五的装置包,利用一.五装置包里的php降级剧本

发表评论

电子邮件地址不会被公开。 必填项已用 * 标注