lnmp多版本PHP升级问题

好比尔异时用lnmp装置了php七.二,七.一以及五.六,但履行./upgrade.sh php的时分如同只能降级1合初装置lnmp时的谁人php(尔那里是七.二),而尔后装的两个(指七.一以及五.六)皆是没有能降级的。
果为尔看提醒是Current PHP Version:七.二.一二,以是也没有敢弯接输进七.一的新版原号,怕把七.二给笼盖了《鹤壁网友》:没有支持降级多php的版原

发表评论

电子邮件地址不会被公开。 必填项已用 * 标注