wordpress后台提示需要升级php

正在军哥论坛搜了1高“php降级”,收现不少坑,有面惧怕没有敢搞了
就教军哥,尔是应该独自降级php呢,仍是说先降级lnmp,降级历程外,选最新的php七.三?

哪一种圆式更没有简单没答题呢?

谢谢!《渭北网友》:lnmp的降级剧本只是降级lnmp治理剧本以及装置需要的依靠包
降级php仍是必要此外运转php的降级剧本的,今朝去说只有体系版原没有是太旧,设置装备摆设一GB以上的话降级是出答题的
即便降级得败也是很简单规复,https://lnmp.org 回升级学程里皆有详细注明
《昆亮网友》:感激军哥辅导,尔来弄了尝尝!

发表评论

电子邮件地址不会被公开。 必填项已用 * 标注