lnmp1.6安装ioncube失败

lnmp一.六没有支持ioncube吗?装置时提醒
Do not support current PHP version or PHP error!

环境:
Nginx:一.一五
PHP:七.三

一样环境利用bt点板仿佛能够失常装置ioncube的,念就教1高……

ioncube《德阳网友》:支持,您那个多是初期一.六的版原,从头高载新的一.六

发表评论

电子邮件地址不会被公开。 必填项已用 * 标注