lnmp 1.4 升级到 1.5 后 https 更新 没用自动更新

降级到 一.五 后 https 证书也 降级了 acme.sh能够 acme.sh  创立失证书 到期了 出用主动更新 每一次借要脚动更新 那个是为何《10堰网友》:是可建悔改网站的设置装备摆设文件、目次等设置
crontab -l 看1高amc.sh的划定规矩是可借正在
再收1高 /usr/local/acme.sh/acme.sh.log 的日记看1高

发表评论

电子邮件地址不会被公开。 必填项已用 * 标注