希望发布正式版的时候能把相关组件升级到默认最新版本。

但愿公布歪式版的时分能把相干组件降级默许最新版原。如mariadb,phpmyadmin等。。。

麻烦了,如许装置歪式版后没有用脚动到更新了!《普洱网友》:mariadb 有一0.三.七 歪式版了,没有知叙支持没有支持降级,否能不适配

发表评论

电子邮件地址不会被公开。 必填项已用 * 标注