关于lnmp设置问题

我想请问一下,我的网站每个站点的php版本都不同,能不能设置1站点php5.2  2站点为php5.3 。如果可以该怎么设置。谢谢《文山壮族苗族自治州网友》:lnmp vhost add 添加网站时如果存在多php版本就会提示你选择
手动参考:https://bbs.vpser.net/thread-14932-1-1.html

发表评论

电子邮件地址不会被公开。 必填项已用 * 标注