php gd 漏洞

能没有能选择指定PHP版原,新的PHP版原皆有那个破绽。

原帖子外包括更多资本

你必要 登录 才能够高载或者查看,不帐号?注册

《向阳网友》:Affected
All PHP version
PHP 五 < 五.六.三三
PHP 七.0 < 七.0.二七
PHP 七.一 < 七.一.一三
PHP 七.二 < 七.二.一
民网上有注明,没有正在影响局限内,并且那皆是一月份的破绽php民网晚便建复了

发表评论

电子邮件地址不会被公开。 必填项已用 * 标注