天翼云安装错误

军哥您孬,尔用是电疑的地翼云主机,体系CentOS七.三 六四位。用的是 一.五的装置包 ,装置终了以后呈文如高过错。

发表评论

电子邮件地址不会被公开。 必填项已用 * 标注