LNMPA需要安装多个php版本怎么办

尔知叙如今的1键装置包内没有支持lnmpa形式高php多版原,可是项纲组少请求要有php五.四以及php七.二,尔如今装置的是php七.二,请答应该怎样装置两个版原呢?《固本网友》:lnmpa形式没有支持多php版原

发表评论

电子邮件地址不会被公开。 必填项已用 * 标注